« MovableType用RenameLabel Plugin Ver.1.10 | メイン | MovableType用TemplateSetExporter Plugin Ver.0.60 »

当サイトで公開しているMTプラグイン等のMT4.2対応状況

当サイトで公開・配布しているMTプラグインやスクリプトのMovable Type 4.2対応状況をお知らせします。

2008/08/29現在

MT4.2対応(MT4.1対応のものをそのままご利用いただけます)

MT4.2対応済(最新版にアップデートすることでご利用いただけます)


お問い合わせ

エムロジック株式会社ではMovable Typeによるサイト構築やプラグイン開発、iPhone・Windows等のアプリケーション開発業務を行っています。
お問い合わせはこちらまで。

コメントを投稿