« MovableType用EasyPodcasting Plugin Ver.1.20 | メイン | MT5とSQLite »

当サイトで公開しているMTプラグイン等のMT5.0対応状況

当サイトで公開・配布しているMTプラグインやスクリプトのMovable Type 5.0対応状況をお知らせします。

2009/11/26現在

MT5.0対応(MT4.25対応のものをそのままご利用いただけます)

MT5.0対応済(最新版にアップデートすることでご利用いただけます)

MT5.0対応予定

次のプラグインにつきましてはMT5.0での動作確認は行わず開発終了とさせていただきます


お問い合わせ

エムロジック株式会社ではMovable Typeによるサイト構築やプラグイン開発、iPhone・Windows等のアプリケーション開発業務を行っています。
お問い合わせはこちらまで。

コメント (1)

aki:

TemplateSetExporterの開発中止、残念です。。
MT5に対応して欲しかったです・・・

コメントを投稿