« MovableType用RenameLabel Plugin Ver.1.11 | メイン | 書籍「Movable Typeプラグイン開発入門」が発売になりました »

当サイトで公開しているMTプラグイン等のMT4.25対応状況

当サイトで公開・配布しているMTプラグインやスクリプトのMovable Type 4.25対応状況をお知らせします。

2009/04/08現在

MT4.25対応(MT4.2対応のものをそのままご利用いただけます)

MT4.25対応済(最新版にアップデートすることでご利用いただけます)


お問い合わせ

エムロジック株式会社ではMovable Typeによるサイト構築やプラグイン開発、iPhone・Windows等のアプリケーション開発業務を行っています。
お問い合わせはこちらまで。

コメントを投稿